DogForum.net | Dog Forums and Community
     
 
Home Gallery Register Today's Posts Mark Forums Read Calendar Members List
Search
Go Back   DogForum.net | Dog Forums and Community > DogForum.net > Site Technical Issues > Reviewed Technical Issues

Reply
 
LinkBack Thread Tools
Old 11-16-2009, 07:46 PM   #1
Senior Member
 
Bigboy's Avatar
 
Join Date: Mar 2008
Location: UK: Stoke on trent
Posts: 13,349

Rep: 73 Bigboy will become famous soon enough
Unique Rep: 38
Default Posting Button Problem!

Hi Everyone! Recently and more regular when I click the post button my STB (Set Top Box) will reboot which means I am out of the forum and have to come back in again (although I am still logged in when I come back) Seriously has any code changes been made to the forum/post button in the last few weeks? If there hasn't been any then it's something else causing this. Thanks
__________________
" Iam chillin with the forum! "

Thanks Monkey! I been fleeced Thanks Skunkstripe. Dave

ATB!

Bigboy is offline Bigboy's Gallery  
Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT -4. The time now is 09:07 AM.

Shogun Interactive Development Copyright 2006-2015 Shogun Interactive Development. All rights reserved.